No Workspace available and disabled in Kong Manager

Hi,
I am using enterprise version of Kong 2.8.1.1 installed without a license (free mode). In Kong Manager I am not able to see any default workspace and new workspace button is disabled. I have tried enabling rbac using parameter enforce_rbac = on , and tried to start kong server using super user mode. But still the default workspace in kong manager is not visible. Please find the screenshot attached and if there is any solution to fix this issue and get the default workspace please reply.

Thank you