Set tlsv1 tlsv1.1 tlsv1.2 dynamically by routes ,When is the new version support?

Set tlsv1 tlsv1.1 tlsv1.2 dynamically by routes ,When is the new version support?

Thank you for everything.

@thibaultcha
@subnetmarco
@hishamhm
@bungle


© 2019 Kong Inc.    Terms  •  Privacy  •  FAQ