OpenID Connect 1.0 Relying Party Plugin (EE)

The OpenID Connect 1.0 RP plugin is actually a suite of several Kong plugins related to OpenID Connect. This plugin requires Kong EE. Give it a try and discuss it here!

OpenID Connect 1.0 Relying Party plugin documentation