Kong & Postgres version

Hi everyone,
I need your help to clarify my concerns:

  1. The newest version of Kong (2.0.2), does it support Postgres 9.5 or not? Because here https://hub.docker.com/_/kong it said that Kong only supports Postgres 9.6+, but here https://docs.konghq.com/install/centos it still 9.5+
  2. Which version of Kong is stable now?

Thank you very much.
Sinh


© 2019 Kong Inc.    Terms  •  Privacy  •  FAQ