How to resolve kong security vulnerabilities

Hi

I am using the kong community version 2.0.3 (DB less ) . i am seeing below security vulnerabilities for below libraries from kong

  1. libxml2
  2. perl
  3. systemd

can you help me to resolve the above vulnerabilities?

Thanks in advance


© 2019 Kong Inc.    Terms  •  Privacy  •  FAQ