How to set proxy_connect_timeout for single service

I install kong-ingress-control and kong in my kubernetes

I also find nginx_proxy_ in offical docs

but i don’t know how to setting it in kubernetes

Hello @xbazhen,

I’ve replied to the Github issue you opened up:

Let’s continue our discussion there. Thanks!


© 2018 Kong Inc.    Terms  •  Privacy  •  FAQ